Reiniciar acuario sin ciclar después...

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por jaime.m el Sáb 15 Nov 2014 - 10:56

posiblemente ese olor a "muerto" sera de zonas del sustrato que no les llega oxigeno y que han quedado algún resto orgánico (restos de comida, cacas, o algún cadáver), esto no solo explicaría los nitratos sino las muertes (yo creo que esos nitratos no son causa de las muertes en una ocasión por un fallo mantuve a mas 100ppm neos y 0 bajas), en ausencia de oxigeno la biología trabaja de diferente forma generando otros compuestos químicos que si pueden ser muy tóxicos.

PD: por cierto una muy buena forma de no tener zonas sin oxigeno es un filtro de fondo que obligue a circular el agua por el sustrato, por lo que dicen el oxydator también ayuda ya que da un aporte extra de oxigeno.

PD2: los 100ppm de nitratos de mi caso fueron añadidos de forma química y no generados en el acuario, si hubiesen sido generados en el acuario posiblemente otro gallo habría cantado..

jaime.m

Mensajes : 146
Localización : parets del valles (Barcelona)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por Mattiuskina el Sáb 15 Nov 2014 - 11:10

El problema era que al seguir las adultas vivas me  descolocaba, ya que un pico de amonio o nitritos hubiera acabado con ellas, son chicas duras de pelar, pero no tanto jajjaja. Creo que se han juntado varios factores, esas zonas negras por un lado, nitratos altos que para las crías no se sí son quizás más perjudiciales y KH demasiado bajo. 

Ahora está limpio, aproveché casi la mitad del agua antes de trastear mucho para no llevarme agua "muy contaminada" y el filtro ni lo toqué y estuvo en funcionamiento en el tuper para evitar que se llenara de mierda al tocar todo... No se sí al no haberlo ciclado afectara a las gambas, supongo que deberé esperar el tiempo suficiente para ver como evoluciona todo. Añadí también una roca calcárea para aumentar los parámetros, a ver si así los caracoles y las crías tienen mejor suerte. 

Si no me equivoco hay unas 3 ovadas, de hace un par de semanas, así que si aguantan el cambio y desovan bien, podría ver resultados en 15 días como mucho, aunque lo dicho, al no haber ciclado, no se sí aún usando agua y filtro en rodaje, no habrá amonio y nitritos... Pero mira, que pase lo que tenga que pasar. Al final, aún lamentándolo, de estas experiencias se aprende más que de los éxitos.
avatar
Mattiuskina

Mensajes : 3054
Localización : Figueres

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por jaime.m el Sáb 15 Nov 2014 - 12:22

el tema de la descalcificación de los caracoles es algo que me desconcierta un poco, esta claro que kh o ph bajos dañan las conchas de los caracoles, pero hay algo más porque mira que caracol

este ha nacido en un acuario con kh entre 0 y 0,5 y un ph de 6,2 aproximadamente un gh de 5-6 y tiene la concha perfecta al igual que todos los de ese acuario... yo la verdad no me lo explico...

la imagen ha quedado un poco oscura pero creo que se puede ver bien no?
mejor asi:

jaime.m

Mensajes : 146
Localización : parets del valles (Barcelona)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por Mattiuskina el Sáb 15 Nov 2014 - 14:16

Yo los mantenía bastante bien, pero empezaron con una franja blanca fina, luego fue haciéndose más grande hasta que quedaban hechos polvo, aunque con tiempo, con meses para entendernos. A mi el HELP me bajaba mucho el PH, ahora después de 1 año y dos lavados supongo que ya estará saturado.

Quizás a parte del KH o PH haya una falta de nutrientes, yo no meto nada en el agua ni para las plantas...

Las gambas de momento bien, aunque acabo de ver una que sólo lleva dos huevos, creo que no le tocaba el desove así que supongo que los ha soltado por el cambio de agua o porque no estaban fecundados... De todos modos estaré atenta no sea que me hubiera descontado y le tocara ya.
avatar
Mattiuskina

Mensajes : 3054
Localización : Figueres

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por Mattiuskina el Dom 16 Nov 2014 - 11:29

Las gambas han recuperado poco a poco su color, sólo hay una cherry que me preocupa que tiene un tono como lila... Voy observando, porque sí palma la quitare lo antes posible no vaya a ser que tenga algo.

Me ha parecido ver un pelillo de scutariella en una de las gambas... Otra vez! Yo creo que tienen quistes o algo, porque no es normal que en dos días vuelva a salir... He puesto ajo a ver si así ayuda a erradicarlo un poco.

Esta semana las dejare a dieta, sólo el ajo y algunas hojas que he metido, más que nada para no meter mucha carga al acuario, ya que no tengo pensado hacer un cambio de agua hasta el próximo sábado.

Ya os contare como evoluciona el tema.
avatar
Mattiuskina

Mensajes : 3054
Localización : Figueres

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por ArisVLC el Dom 16 Nov 2014 - 12:15

matti si el help tiene un año y has usado filtro de placas igual es el sustrato el que te esta haciendo el lio y por mucho que lo limpies si esta "corrompido" o degrado de los excesos de detritus no es recuperable, si ves que no mejora el asunto tira el sustrato y uno nuevo.
avatar
ArisVLC

Mensajes : 108
Localización : Valentia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por Mattiuskina el Dom 16 Nov 2014 - 12:42

Ese acuario no va con filtro de placas, sólo lleva el externo. No me importa que se haya saturado, no lo compre para bajar parámetros, simplemente porque lo tenía en otro acuario y estaba segura que no era tóxico para las gambas. 

De todos modos, creo que si tengo que volver a desmantelar todo o me corto las venas o directamente lo empaqueto y lo vendo jajajjaj me tiene bastante frita. A ver si consigo que se estabilice todo y la cosa empiece a funcionar por sí sola.
avatar
Mattiuskina

Mensajes : 3054
Localización : Figueres

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por ArisVLC el Dom 16 Nov 2014 - 13:40

Es que el help al ser negro no se puede ver la degradacion del sustrato pero en la akaama se va poniendo gris y suelta amonios etc etc...Tal vez le pase eso a tu help y te la este liando
avatar
ArisVLC

Mensajes : 108
Localización : Valentia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por Mattiuskina el Dom 16 Nov 2014 - 14:15

Ahhhh ok. Pensaba que lo decías por lo de que el HELP baja el PH y si estaba saturado no lo haría... No creo que de momento este dando esos problemas, ya que las adultas me viven bien y se ovan... Pero estaré atenta. Gracias!
avatar
Mattiuskina

Mensajes : 3054
Localización : Figueres

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por ahacgranada el Dom 16 Nov 2014 - 15:47

A ver si tienes suerte y todo va bien ahora.
avatar
ahacgranada

Mensajes : 587

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por ArisVLC el Dom 16 Nov 2014 - 19:10

Hay un video en un post sobre la zona de la alimentacion que explica visualmente muy bien como se produce la degradación del sustrato, si quieres miralo.
Saludos
avatar
ArisVLC

Mensajes : 108
Localización : Valentia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por Mattiuskina el Lun 17 Nov 2014 - 20:02

Muchas gracias! De momento todo va bien, al menos no ha habido bajas por ahora. Hay que esperar un poco más y ver si las ovadas sacan las crías, creo que falta un par de semanas como mucho... Smile
avatar
Mattiuskina

Mensajes : 3054
Localización : Figueres

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por Mattiuskina el Mar 18 Nov 2014 - 14:25

Bueno, las gambas siguen vivas y activas, lo único es que una de las ovadas ha hecho la muda y ha dejado los huevos ahí... Sad una menos para ver si todo este lío ha merecido la pena...
avatar
Mattiuskina

Mensajes : 3054
Localización : Figueres

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por ahacgranada el Mar 18 Nov 2014 - 14:30

Tranquila que si se ha ovado se volverá a ovar, paciencia.
avatar
ahacgranada

Mensajes : 587

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reiniciar acuario sin ciclar después...

Mensaje por Mattiuskina el Miér 28 Ene 2015 - 7:22

Volvemos con el dichoso acuario... A ver, antes que me digáis que lo desmantele y lo vuelva a ciclar (cosa que está prevista para cuando el de 30 nuevo para las tigers este ciclado... Así meto las gambas en algún lado un tiempo), hay algo que no entiendo... El acuario lleva 1 año montado, lo "reinicié" (pongo entre comillas porque no lo cicle, solo lo vacié, limpie bien todo y volví a montar) hace un par de meses... 

Meto gambas y van muriendo... Meti 10 cherrys hace 15 días y creo me quedan unas 5, metí un grupo de 11 gambas (unas japonicas o eso creo, unas de rayas que podrían ser hummel) hace un mes y me quedan unas 4... Desde que lo reincice no se me ha ovado ni una gamba, aunque antes se ovaban, desovaban y las crías palmaban... 

El otro día limpie el filtro, porque se había reducido mucho el caudal (llevaba como 5 meses sin limpiarlo) y me apareció una gamba de 1,5cms dentro a saber desde cuando llevaba ahí metida la pobre...

En resumen, tengo claro que algo no funciona, pero no llego a entender, porque tengo Neos de un año nacidas ahí en perfecto estado (con pinta de viejas, pero sanas) y en cambio todo lo nuevo muere... Alguna teoría? Porque si fuera algo tóxico o del agua, se supone que morirían todas por igual y solo me pasa con las nuevas...

Mi idea es desmontar todo, cambiar el sustrato, añadir un filtro de placas adicional al externo, hervir todos los troncos de nuevo, limpiar bien plantas y musgos y volver a ciclar... No hay nada sospechoso, una raiz, troncos de cholla, helecho, musgos y flotantes, uso agua embotellada, el sustrato es HELP que lo voy a cambiar... 

Tampoco hay nada tóxico externo, esta al lado del acuario de las paracas, así que también les afectaría a ellas (y están perfectas). Vamos ni idea...

Si a alguien se le ocurre algo, que me inspire...
avatar
Mattiuskina

Mensajes : 3054
Localización : Figueres

Ver perfil de usuario

Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.