Problemas con Limnobium laevigatum

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con Limnobium laevigatum

Mensaje por javi92 el Mar 25 Nov 2014 - 17:01

El titulo lo dice todo. Como se puede ver en la foto, mis flotantes están mal. Vinieron perfectamente hara ya uno 10-15 días, sospecho que puede ser por que la luz le da muy de lleno. Son dos bombillas de bajo consumo con un total de 48w para 55L pero esta a unos 5cm de la superficie y pienso que puede que las este quemando. También he visto que ya no tienen esos "pelillos" en sus "raíces" perdón pero no se como denominar correctamente a esto.

Alguno le ha pasado esto, puede ser por algo del agua, alguna enfermedad...falta o exceso de algo?¿?¿? y lo mas importante como lo soluciono porque no gano para flotantes Sad

Pd. Las fotos, si sirven para algo, están al 100% de disposición para crustanews.





avatar
javi92

Mensajes : 389
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por jose_J el Mar 25 Nov 2014 - 17:19

yo mantengo limnobium con más luz de las que describes y a menos distancia y sin problemas. Por el aspecto de las plantas lo que tienen son carencias nutricionales, tanto de macro como de micro nutrientes. Estaría bien conocer los niveles de NO3, PO4, K y Fe del acuario.
avatar
jose_J

Mensajes : 187
Localización : Santa Maria del Camí (Mallorca)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por Titin el Mar 25 Nov 2014 - 18:16

Estoy con Jose.

Tienes problemas con alguna otra planta?

Yo las mantengo en un gambario con compuestos nitrogenados a 0 y no muestran carencias, diría que no es muy delicada en cuanto a macro y micronutrientes

--------------------------------------------------------------------
avatar
Titin

Mensajes : 1784
Localización : San Fernando, Cádiz

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por ArisVLC el Mar 25 Nov 2014 - 18:43

A mi me paso eso con la lechuga de agua, que imagino que es eso, parece una falta de abonos mas concretamente hierro.

Yo no pude arreglarlo y las iba pasando de los tapers exteriores donde las tengo al gambario cuando veia que se ponian muy mal las sacaba, al final lo sustitui por lenteja de agua.

Siento no poderte ayudar mas
avatar
ArisVLC

Mensajes : 108
Localización : Valentia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por javi92 el Mar 25 Nov 2014 - 19:06

Mirar en este acuario tengo musgos y estas dos plantas que ni idea de nombres ni nada. (izquierda de la foto) la mas a la izq bien, tiene un verde que me encanta y por eso esta aquí, la otra tiene que de crecimiento rápido por que cada 2x3 estoy cortando y volviendo a plantar. Ni una sola queja con ellas, pero las flotantes...me están diciendo que manchas amarillentas suele ser falta de Fe, pero aprecio mas la vida de mis gambas que las flotante la verdad...

avatar
javi92

Mensajes : 389
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por alfonsajo el Mar 25 Nov 2014 - 19:35

A mi me pasa igual primero pierden los pelillos y después se ponen así como en tus fotos y son pasto de los caracoles hasta que desaparecen
avatar
alfonsajo

Mensajes : 1041
Localización : murcia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por beri el Mar 25 Nov 2014 - 19:47

tienes el acuario muy cerrado y poco espacio entre el agua y el cristal? lo digo por el tema de la condensacion

beri

Mensajes : 47
Localización : navarra

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por javi92 el Mar 25 Nov 2014 - 19:52

100% abierto, la unica tapa es la pantalla que esta sujeta mediante la estructura del acuario.
avatar
javi92

Mensajes : 389
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por ivaneli el Mar 25 Nov 2014 - 19:56

Yo tengo limnobium,lechuga de agua y salvinia,en un acuario de 20l y 24w y en el gambario de 25l y 11w,no abono con nada y como no vaya quitando se llena
avatar
ivaneli

Mensajes : 278
Localización : elche

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por javi92 el Mar 25 Nov 2014 - 20:13

Pues no sabes como te envidio....igual he dado con la clave para evitar esta "plaga" de la que habla la gente....no enserio como puedo solucionarlo, luz descartado, Fe no quiero meter x la salud de mis gambitas, meter algo mas de vida para generar mas No3 y que tengas mas alimento¿?
avatar
javi92

Mensajes : 389
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por guela el Mar 25 Nov 2014 - 20:28

Yo voy a enfocarlo desde otro punto, hay mucha escorrentía generada por el filtro o es algún filtro de cascada?

La planta de tallo que no sabes cual es yo diría que es Naja guadalepensis

--------------------------------------------------------------------
Enlaces de interés: Área general - Salud y enfermedades - Alimentación - Área Neocaridina - Área Caridina - Área cangrejos
Revista digital: Crustanews
Blog: La Ventana Verde
avatar
guela
Administrador

Mensajes : 5146
Localización : Madrid

Ver perfil de usuario http://www.crustaforo.com

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por javi92 el Mar 25 Nov 2014 - 20:36

Es de cascada si, el Aquaclear 20.

Y la planta desconocida buscando en internet tiene toda la pinta de ser esa!! gracias Very Happy
avatar
javi92

Mensajes : 389
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por guela el Mar 25 Nov 2014 - 20:45

La cascada cae encima de las flotantes? las hunde?

--------------------------------------------------------------------
Enlaces de interés: Área general - Salud y enfermedades - Alimentación - Área Neocaridina - Área Caridina - Área cangrejos
Revista digital: Crustanews
Blog: La Ventana Verde
avatar
guela
Administrador

Mensajes : 5146
Localización : Madrid

Ver perfil de usuario http://www.crustaforo.com

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por javi92 el Mar 25 Nov 2014 - 20:51

las mas pequeñas si que se hunden, las grandes, inducidas por la corriente simplemente el agua les cae encima, las aleja un poco y vuelven y así continuamente.
avatar
javi92

Mensajes : 389
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por guela el Mar 25 Nov 2014 - 20:53

Yo cuando las pongo en el acuario de cascada las pongo asi:


Lo malo del invento es que tienes que estar moviendo las ventosas en funcion del nivel de agua, pero con el limnobiun no tienes ese problema tiene buenas raices.

De esta manera evito que las moje la cascada y la verdad es que funciona, a mi esa desintegración me huele más a que se mojan por encima que a una falta de algún micro.... El limnobium es muy resistente yo nunca he "abonado"

--------------------------------------------------------------------
Enlaces de interés: Área general - Salud y enfermedades - Alimentación - Área Neocaridina - Área Caridina - Área cangrejos
Revista digital: Crustanews
Blog: La Ventana Verde
avatar
guela
Administrador

Mensajes : 5146
Localización : Madrid

Ver perfil de usuario http://www.crustaforo.com

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por javi92 el Mar 25 Nov 2014 - 20:57

Genial! muchas gracias, por probar no pierdo nada, ojalá sea esto y consiga salvar algo
avatar
javi92

Mensajes : 389
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por ivaneli el Mar 25 Nov 2014 - 23:41

Yo tengo filtro de cascada y tengo también una barrera para qué no sé meta debajo de la cascada,seguramente es lo que dice vuela,si te hacen falta algunas flotantes,te puedo mandar algunas,sobretodo salvinia y lechuga de agua.
avatar
ivaneli

Mensajes : 278
Localización : elche

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por ivaneli el Mar 25 Nov 2014 - 23:45

Jejeje,puse vuela cuando quería poner guela,mil perdones
avatar
ivaneli

Mensajes : 278
Localización : elche

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por javi92 el Miér 26 Nov 2014 - 0:16

Pues te lo agradeceria pero prefiero espera aunq sea una semana para ver si hay alguna mejoría con el invento este porque si no va a ser perder flotantes....una vez mas....Muchas gracias de todas formas!!
avatar
javi92

Mensajes : 389
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por P/\BLO el Miér 26 Nov 2014 - 11:18

Ostras! que buen invento guela! igual si el hilo se sustituye por alguna lámina transparente que te de 1 cm de margen vendría de perlas.
avatar
P/\BLO

Mensajes : 424
Localización : Cerquita de BCN

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por javi92 el Mar 2 Dic 2014 - 15:49

Parece que diste en la tecla guela, puse en practica tu invento, cambio de agua del 40% y retire las mas Afectadas. las que quedan parecen estar bien aunq porjemplo las que ya no tienen pelitos es las raíces dudo que se vayan a recuperar...nose iré contando como va.

Muchas gracias a todo!!!!

Un saludo
avatar
javi92

Mensajes : 389
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por guela el Mar 2 Dic 2014 - 20:19

Me alegra haberte podido ayudar compañero cuando vi las fotos me recordaron a mis principios con las flotantes en breve tendrás limnobium para regalar.

--------------------------------------------------------------------
Enlaces de interés: Área general - Salud y enfermedades - Alimentación - Área Neocaridina - Área Caridina - Área cangrejos
Revista digital: Crustanews
Blog: La Ventana Verde
avatar
guela
Administrador

Mensajes : 5146
Localización : Madrid

Ver perfil de usuario http://www.crustaforo.com

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por javi92 el Mar 2 Dic 2014 - 20:58

Ojala!! por si acaso voy a pedir a ivaneli a ver si me puede mandar algo!! Very Happy

Muchas gracias de verdad a todos
avatar
javi92

Mensajes : 389
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por Mattiuskina el Mar 2 Dic 2014 - 21:49

A mi se me murió toda a principios de verano, supuse que era por la temperatura, porque hasta entonces me tira a lo bestia y las raíces me crecían unos 10 cms a la semana... A que temperatura esta el acuario? Es lo único que se me ocurre si descartamos los nutrientes y la caída del agua...
avatar
Mattiuskina

Mensajes : 3054
Localización : Figueres

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Limnobium laevigatum

Mensaje por javi92 el Mar 2 Dic 2014 - 21:56

24 grados tengo el calentador, pero eso no puede ser porque todos los acuarios los tengo mas o menos así y bien, no se me hacen plaga como muchos dicen pero bueno bien...
avatar
javi92

Mensajes : 389
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.