Mis primeros litros....

Página 1 de 4. 1, 2, 3, 4  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Mis primeros litros....

Mensaje por Rutger el Jue 4 Jul 2013 - 16:55



30 litros (kit fluval), recien arrancado...
Ahora a ver como va el ciclado...

Bueno si lo pongo aqui es para que me lo critiqueis!!! Razz 
No seais muy duros!

Cualquier consejo tambien es bienvenido Wink 

(Ahora os cuento que ya de entrada empiezo a ver cosas feas.....)

Rutger

Mensajes : 175
Localización : Vilanova G.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Rutger el Jue 4 Jul 2013 - 17:08



affraid 
Gelatina mocosa en el tronco... (perdonar la calidad fotografica)
Dia de ciclado 3
El tronco es de mopani y teoricamente esta debidamente tratado... consegui que no soltara casi ni taninos....
Pero ahora me suelta... "esto"...

Como procedo?
Lo dejo unos dias a ver si no sigue creciendo demasiado? (He leido que se va con el tiempo y una vez este estable el acuario...)
Meto algun caracol (aun no esta ciclado...)
Lo saco limpio (con disolucion de lejia?) hiervo ect ect... Rasco...
No se que hacer.....

Que me recomendais? Paciencia o accion?
Gracias por adelantado
Saludos..

Rutger

Mensajes : 175
Localización : Vilanova G.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por guela el Jue 4 Jul 2013 - 17:27

Relax... Es un hongo porque no has curado bien el tronco, sifonalo poco a poco con un tubito y terminará desapareciendo. Es normal

--------------------------------------------------------------------
Enlaces de interés: Área general - Salud y enfermedades - Alimentación - Área Neocaridina - Área Caridina - Área cangrejos
Revista digital: Crustanews
Blog: La Ventana Verde
avatar
guela
Administrador

Mensajes : 5147
Localización : Madrid

Ver perfil de usuario http://www.crustaforo.com

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Rutger el Jue 4 Jul 2013 - 17:39

Laughing 
No sabes la alegria que me has dado...
Al menos tendre algo para entretenerme durante el tiempo de ciclado jejeje

Rutger

Mensajes : 175
Localización : Vilanova G.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por sina86x el Jue 4 Jul 2013 - 20:56

es muy comun eso cuando comienzan el ciclado los acuarios!
a no desesperarse, y de a poco iran viendo distintas fases por las que pasara el acuario, para dentro de un mes aprox este todo perfecto y listo para las inquilinas.
a mi me paso lo mismo con los troncos la primera vez, nunca los saque, y fueron alimento para los caracoles.

por cierto, se lo ve muy lindo al acuario!
felicitaciones
avatar
sina86x

Mensajes : 35

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Isaac García el Vie 5 Jul 2013 - 10:21

Si ves que crecen mucho y no te gustan (porque como han comentado guela y sina86x es algo totalmente normal e inocuo) a veces sifonando no salen del todo, los puedes retirar también con un pincel. Pero vamos que en cuanto descompongan la materia orgánica del tronco que degradan los hongos, desaparecerán por sí solos.

--------------------------------------------------------------------
Un saludo cordial desde Alicante.
http://aquasnail.blogspot.com.es/
avatar
Isaac García

Mensajes : 1847
Localización : Alicante

Ver perfil de usuario http://aquasnail.blogspot.com.es/

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Rutger el Dom 7 Jul 2013 - 16:27

Bueno señores el tronco a pesar del asquito que va verlo... de momento lo dejo si no se expande mucho...

Hoy he medido algun parametro a ver como esta la cosa...

Empece con agua de grifo 100% eso si tratada para coro/cloramnas y metales...

Parametros grifo:
PH: 8+ (no llega a 8,5 pero es un notable muy alto!)
GH: 17
KH: 10
NO3: 0-10 mg/l

Mi sustrato es fluval stratum que teoricamente mejora las calidades el agua....
Despues de 7 dias de ciclado....
(temp: 28 ºC aprox 8-9 horas luz)
PH: 7
GH: 12
KH: 3
NO2: 0,0
NO3: 25 mg/l +
No tengo test de amoniaco... me gasto 4 duros mas? (ya no viene de alli Shocked )

Sigue un curso normal de momento?
Los nitratos se van un poco no???

No he hechado bacterias de bote, y de escamas... bueno 1 escama pequeña ultrapulverizada... poco mas...
Recomendais que tome alguna accion o sigo con la paciencia?
No tengo prisa en meter gambas de momento... prefiero que primero pase lo mas duro del verano.... (no estoy para brico ventiladores ect....

Aparte de esto,... la evaporacion se esta comiendo el agua... Relleno con grifo tratado? Mineral?

Como siempre agradeciendo esos consejos!
Saludos,
Rutger...

Rutger

Mensajes : 175
Localización : Vilanova G.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Rutger el Dom 7 Jul 2013 - 16:50

Que pesaoo me voy a poner... Al final me baneais vera!!! Embarassed Embarassed Embarassed 

Rutger

Mensajes : 175
Localización : Vilanova G.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por jmlast el Dom 7 Jul 2013 - 22:51

A ver, pedazo sustrato que te transforma esos valores jaja.

Los nitratos yo si los veo un poco altos, yo que soy amante de las flotantes (creo que Guela lo apoyará jajjaa) puedes poner y que cojan nitratos. De todas formas los nitratos es sifonar.

El GH yo si que lo veo un poco alto, las heterópodas (si no recuerdo mal es lo que vas a poner) son de todo trote, pero si hay opción lo bajaría casi a la mitad.

El KH como va?

--------------------------------------------------------------------
http://www.crustanews.com/

LAST
avatar
jmlast

Mensajes : 5915
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por guela el Lun 8 Jul 2013 - 10:05

Es normal que estén altos y más con sustratos comerciales. Contra las flotantes plantas de rápido crecimiento ya sean flotantes (cola de zorro, pistia y demás) si puedes hacerte con un poco de cola de zorro verás como baja (tanto nitratos como amonio asi te puedes ahorrar ese test) Si quieres también puedes hacer cambios regulares de agua (si quieres con agua mineral al principio si no tiras de grifo y listo)

El tema es que has elegido plantas de bajo consumo en su mayoría, dale tiempo ya verás que si metes alguna rápida y haces cambios de agua te bajarán los nitratos

--------------------------------------------------------------------
Enlaces de interés: Área general - Salud y enfermedades - Alimentación - Área Neocaridina - Área Caridina - Área cangrejos
Revista digital: Crustanews
Blog: La Ventana Verde
avatar
guela
Administrador

Mensajes : 5147
Localización : Madrid

Ver perfil de usuario http://www.crustaforo.com

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Rutger el Sáb 13 Jul 2013 - 13:00

Gracias señores...

Seguimos ciclando con la paciencia.. (Van 12 dias)
(aunque no creo que meta ninguna gamba antes de septiembre por las calores..28ºC+ asi que prisas no tengo..)
Si tengo la ansiedad de que todo vaya segun "lo normal"...

Parece ser que alguna planta esta agarrando ya que los nitratos me han bajado a 10 mg/l aprox... Bueno alguna planta y algunas algas que empiezan a hacer presencia (aunque nada exagerado, de momento no me preocupa)...

El PH, GH y KH parece ser que estan bastante estables en los valores anteriores (7 / 12 / 3) (ya los ajustare despues del ciclado)

Nitritos siguen a 0... (que de esas tenia yo ganas de empezar a ver)

Y el moco del tronco parece que va a menos cheers 

Ahora pasando el rato decidiendo que gambas meter.....
Y finalmente por parametros y novato tirare de Neos...
Y viviendo donde vivo (vilanova i la geltru) conocido por sus gambas de vilanova rojas (de las de la plancha)... Creo que mi deber es seguir con la tradicion y meter unas Sakura Red.. (ya me enviais algun MP si teneis disponibilidad alguno Wink o algun amiguete con bichillos de calidad por catalunya )

Con el acuario de 30 litros.. unas 10-12 es buen numero para empezar?

Y se que los puristas me ahoracariais y se que no se debe... pero como novato y con prevision de mas gambarios futuros... seria muy banal meter alli tambien 2 Yellow y 2 Black? Por pura estetica y el rollito "donde esta Wally"...

Bueno seguiremos informando segun esto avanza.
Saludos y lo dicho.. Gracias!!!

Rutger

Mensajes : 175
Localización : Vilanova G.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por jmlast el Sáb 13 Jul 2013 - 13:29

ME alegro que vaya todo bien!! 10-12 es un número fantástico para empezar.

Sobre meter otros colores, si quieres no hay problema como tal, lo único es que con los cruces puedes perder los colores puros y que te salgan mezclas y que cada vez el color sea más parecido a la Green Chekia.

Mucho ánimo

--------------------------------------------------------------------
http://www.crustanews.com/

LAST
avatar
jmlast

Mensajes : 5915
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Rutger el Sáb 20 Jul 2013 - 19:41

Seguimos ciclando...
Los restos de moco en el tronco estaban muy feos. asi que sifone un poco..
Aparte de eso, la evaporacion tambien ha trabajado lo suyo...
Asique he tenido que reponer algunos litros..
Antes de reponer he mirado algunos parametros
el NO2.. Sigue a 0 Sad 
El NO3 tambien esta rozando el 0... Shocked 
PH sigue en 7...
y GH KH ya lo mirare mas adelante ya que de eso aun no me preocupo...

Llevo 20 dias ciclando...
Tengo algunas algas filamentosas.. algunas algas en cristales... algunas algas en las hojas de la anubia... (tampoco me preocupa en exceso)...

Si tengo por alli gusanitos finos y alargados dando vueltas por el tanque...

Ire vigilando que no vayan a mas....

A lo que iba... es posible que las plantas se hayan comido el amonio y no dejan que se genere el ciclo de nitrogeno?

No tengo prisa y no creo que entre ningun ser vivo al tanque antes de septiembre ya que tengo el tanque rozando los 30 grados....
Sigo paciente a la espera? O hago algo?

Saludos

Rutger

Mensajes : 175
Localización : Vilanova G.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por jmlast el Sáb 20 Jul 2013 - 19:46

Olvídate de amonio y nitrógeno jaja. Todo va bien, las plantas claro que absorben compuestos nitrogenados pero no van a hacer que el acuario no se filtre. Además con los cambios de agua, que ahora si deberías empezar a hacer aportarás nitratos.

--------------------------------------------------------------------
http://www.crustanews.com/

LAST
avatar
jmlast

Mensajes : 5915
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Rutger el Lun 19 Ago 2013 - 10:03

Muy buenas.. que con esto del veranito os tenia abandonados....
Os cuento un poco mas de como va evolucionando por si a alguien le puede servir..
Actualmente ya tengo algo de vida en el tanque, cuando cumplio el mes de ciclado a pesar de no haber visto ni un indice de nitRItos decidi meter un par de caracoles (tylos) que me miraban con cara de pena en la tienda... habia bastante alga y tambien pense que sus excrementos ayudarian a acelerar un poco el ciclado y poner el tanque a punto. Estos fue caer al agyua y no dejar de comer durantelas 24 horas del dia (no me extraña que me miraban con esa carilla Razz )
Despues de unos 10 dias mas y en vista que los caracoles iban bien y los parametros del acuario tambien parecian bastante estables (y las algas crecian mas de lo que podian comerse los caracoles), decidi meter un par de gambitas multidenta..
Estos curiosamente tambien fue caer al agua (despues de su aclimatacion por goteo) y ponerse a comer como locas... Impresionante lo que limpiaron estos dos en un par de dias!!!
Aparte de estos animalillos metidos a conciencia en el tanque, he visto bastantes animalillos mas por alli durante todo el proceso. Han aparecido Cyclops o Ostracodos (no los he llegado a identificar bien) y bastantes de ellos en una de las esquinas del acuario... En unos dias desaparecieron... Tambien he visto bastantes gusanillos tipo nematodos y de estos ya tampoco veo... Y durante la pasada semana he cazado unas 10 miniplanarias subiendo por los cristales... despues de cazar varios, tampoco logro ver mas de ellos...

Las gambitas lllevaran ahora un par de semanas en el tanque y parecen bastante contentillas, cuando los compre tenian un ligero tono azulado (he leido que puede ser por parametros de aguas y estres) pero lo han perdido con el tiempo.

Ayer curiosamente las dos gambas habian mudado a la vez.. Quiero suponer que esto es una señal bastante buena y que los animalillos estan vivos, creciendo y contentos... (al menos eso quiero pensar).

Bueno de momento no os doy mas la lata que menudas parrafadas meto!

Y preparandome ya para lo serio...
Alguien tiene por alli Sakuras rojas muy muy muy rojas de oferta? En un par de semanas me gustaria meter 10 de ellos y que empiece la fiesta/orgia... Smile

Un saludo gente y gracias por hechar una mano con vuestros consejos!!! Wink

Rutger

Mensajes : 175
Localización : Vilanova G.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por guela el Lun 19 Ago 2013 - 10:15

Faltan fotos! Bueno suena muy bien todo ¿El moho del tronco lo eliminaste?

Por cierto los tylomelanias han comido alguna plantuca?

--------------------------------------------------------------------
Enlaces de interés: Área general - Salud y enfermedades - Alimentación - Área Neocaridina - Área Caridina - Área cangrejos
Revista digital: Crustanews
Blog: La Ventana Verde
avatar
guela
Administrador

Mensajes : 5147
Localización : Madrid

Ver perfil de usuario http://www.crustaforo.com

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Rutger el Lun 19 Ago 2013 - 10:16

Aqui estan mis primeros inquilinos...
Se han ganado el mote de Roomba y Mopa.. eficientes limpiadores!!!!
Y al fondo se ve una de las Tylos....


Rutger

Mensajes : 175
Localización : Vilanova G.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Rutger el Lun 19 Ago 2013 - 10:21

Hola GUela,

Ya ire poniendo fotos Wink de baja calidad pero fotos en fin...

Sobre el moho del tronco... fue a menos... y con la primera sifonada me lo lleve casi todo... El resto creo que se lo han zampao los que te dije Wink

Las tylos... los he visto comiendo hojas... pero solo hojas en mal estado...

Sobre las plantas... el musgo no me tira como yo quisiera...
Los helechos de java.. tuve que hacer una limpieza de plantas dañadas y hechas polvo.... y la helferi postgomi (o algo asi) si crece pero cuando llega a cierto tamaño tambien se ponen feas... Le he hecho una poda dejando solo los nuevos brotes... a ver que pasa....

Otra cosa que aun me falta son unas plantas de superficie... pero de momento no encuentro en ninguna tienda fisica... Sad

Rutger

Mensajes : 175
Localización : Vilanova G.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Rutger el Lun 16 Sep 2013 - 12:08

Seguimos informando de como esta el tema....
Y de paso pediros algun consejo...

Despues de montar el acuario hago cambios de agua de un 25% semanales, con sus respectivos sifonados y limpieza de cristales.
De momento comida no he hechado ya que veo que ya se van alimentando con lo que hay en el acuario...
Por cierto no veas con las tylos... no veas si cagan los bichos... y desenterrar plantas tambien se les da muy bien...

Bueno, mañana por fin llegan mis 10 nuevos inquilinos... 10 Red Sakuras...
Y que veo ayer al inspeccionar el acuario....

Unas 10-15 Hydras verdes en el cristal (pequeños, mediran0,3mm max) y una buena cantidad de Copedocodos,ostracodos o similares.... como tambien alguna planaria (que tengo entendido que se comen alguna hydra)

Y eso justo antes de llegarme las gambitas... Evil or Very Mad 

No quisiera meter ningun tipo de medicamento, y menos ahora que me llegan los animalillos nuevos que necesitaran adaptarse poco a poco.... Alguna recomendacion?
Habia pensado en sifonar los que pudiera del cristal para mantenerlos un poco a raya....

De momento no hay posibles sobrealimentaciones, tengo 2 tylos y 2 japonicas... yt de momento los tengo medio muertos de hambre ya que les obligo a buscarse la vida con lo que hay en el acuario...
(ahora cuando entren las sakuras ya comenzare a alimentar)...

Otro dilema... Las Sakuras vienen de vivir en condiciones de PH6,5 GH 5-6 y KH 1-2....
Mi tanque tiene PH7+ Gh 10 y KH 3...
Aclimatacion MUY lenta (2-3 horas) es el plan... gotita a gotita... Creeis que sobreviviran al cambio de parametros?

Saludos y como siempre gracias por vuestra ayuda...
Tanto yo como mis animalillos os lo agradeceran...


Rutger

Mensajes : 175
Localización : Vilanova G.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por jmlast el Lun 16 Sep 2013 - 12:41

Por los inquilinos que aparece por arte de magia no te preocupes, todos tenemos, a veces salen más y con un sifonadillo se quitan, pero a no ser que sean una plaga no pasa nada.

Sobre las tylos, si, ensucian que dan miedo!!!! Jaja. Pero bueno intenta tener un ritmo de comidas escaso para que ocurra lo mínimo.

Y respecto a las sakuras, con la aclimatación con gotero no pasara nada. 2-3h y listo.

Espero que la cosa siga yendo bien y nos cuentes.

--------------------------------------------------------------------
http://www.crustanews.com/

LAST
avatar
jmlast

Mensajes : 5915
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por guela el Lun 16 Sep 2013 - 13:30

Además de lo que ha comentado jose poco más salvo que si las hydras son verdes serán fotosintéticas asi que no deberías preocuparte por ellas

--------------------------------------------------------------------
Enlaces de interés: Área general - Salud y enfermedades - Alimentación - Área Neocaridina - Área Caridina - Área cangrejos
Revista digital: Crustanews
Blog: La Ventana Verde
avatar
guela
Administrador

Mensajes : 5147
Localización : Madrid

Ver perfil de usuario http://www.crustaforo.com

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Cyrus el Lun 16 Sep 2013 - 15:14

Sando tiene un post en mercadillo
avatar
Cyrus

Mensajes : 1716
Localización : Villajoyosa

Ver perfil de usuario http://www.gambariomania.wordpress.com

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Rutger el Lun 16 Sep 2013 - 16:30

Gracias Señores,

Ya colgare alguna foto de los nuevos inquilinos cuando lleguen...

Lo se Cyrus, pero cuando lo colgo ya tenia los animalillos apalabrados.. :s

Saludos..

Rutger

Mensajes : 175
Localización : Vilanova G.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Cyrus el Mar 17 Sep 2013 - 16:34

No me di cuenta de que el post era de agosto, lo vi el último y no vi que había una segunda página, me alegro que ya las tengas, a ver cuando las presentas en sociedad, jejeje.
avatar
Cyrus

Mensajes : 1716
Localización : Villajoyosa

Ver perfil de usuario http://www.gambariomania.wordpress.com

Volver arriba Ir abajo

Re: Mis primeros litros....

Mensaje por Rutger el Mar 17 Sep 2013 - 22:52

Ya estan introducidas y comen y nadan.... no creo que sea mala señal..... como molan!!!!!! Razz
en breve fotos...

Rutger

Mensajes : 175
Localización : Vilanova G.

Ver perfil de usuario

Volver arriba Ir abajo

Página 1 de 4. 1, 2, 3, 4  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.