Nitratos en agua de osmosis??

Ver el tema anterior Ver el tema siguiente Ir abajo

Nitratos en agua de osmosis??

Mensaje por MURTI el Miér 25 Feb 2015 - 22:10

Haber si alguien me da explicación, acabo de adquirir un equipo de osmosis inversa de 5 etapas con acumulador de 8 litros, y no me cuadran mucho los valores.
Ph: 6,5
Gh:0
Kh:2
No2:0
No3:2mg/L (ppm).

El equipo es nuevo, y he vaciado unos 50 litros por aquello de que es nuevo y puede contener residuos que alteren parámetros y tal, el ph lo veo lógico, ya que el agua del grifo maneja un gh de 16, pero el resto de valores debería de estar a 0, ¿no?. Y sobre todo los nitratos, que he de decir que los he hecho con el test de salifert, y dice en las instrucciones que mide valores de 2 a 100mg, aunque luego en la tabla indique el 0.
Que me decís, está mas o menos correcto, falla el equipo??.

avatar
MURTI

Mensajes : 41
Localización : LOJA

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nitratos en agua de osmosis??

Mensaje por SandoSandoval el Miér 25 Feb 2015 - 23:43

El Kh te debería de salir a 0. Los No3 a mi me salen a 0, pero igual es por que mi agua de red contiene baja concentración de No3.
Seguro que alguien sabe si la osmosis los remueve a altas cantidades o necesitas algun cartucho especial.
Por lo demás bien.

--------------------------------------------------------------------
De lo que te digan nada y de lo que veas la mitad...
avatar
SandoSandoval

Mensajes : 641
Localización : MURCIA

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nitratos en agua de osmosis??

Mensaje por jmlast el Jue 26 Feb 2015 - 11:29

Deberían ser 0... pero probablemente necesites un filtro especial, el carbón no lo elimina especialmente bien

--------------------------------------------------------------------
http://www.crustanews.com/

LAST
avatar
jmlast

Mensajes : 5921
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nitratos en agua de osmosis??

Mensaje por MURTI el Sáb 7 Mar 2015 - 17:12

Bueno compañeros, tema solucionado, solo era cuestión de hablar de tu a tu con la osmosis, me he puesto serio con ella y ya da nitratos a 0. Supongo que era cuestión de que madurase un poco el agua en el aparato, lo que si, para los que vengan detrás, si van a montar el equipo, hacer una prelimpieza, poner en funcionamiento el aparato con todos los filtros excepto la membrana, asi toda la porquería del carbón activo y demás la tiras directamente y no la retiene la membrana, una vez salga limpia colocar la membrana y consecuentemente se alargará un poco mas la vida útil de la misma.
avatar
MURTI

Mensajes : 41
Localización : LOJA

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.