Mis crías no viven

Ver el tema anterior Ver el tema siguiente Ir abajo

Mis crías no viven

Mensaje por vaneiraya el Mar 22 Sep 2015 - 14:02

Hola a todos,empiezo a desanimarme mucho con mis gambitas........ Llevo ya más de un año con el tema de gambas y mucho gastado....tengo tres acuarios uno con crystal Black,otro sakura Red y otro sakura Black y Blue y no soy capaz en ninguna a que mis crías vivan....de repente veo alguna cría y en un par de días ya no tengo me da mucha rabia y pena xq intento hacer de todo y nada de nada los parámetros los tengo como vosotros decís así que nose que problema puedo tener.Gracias xvla ayuda

vaneiraya

Mensajes : 26

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por guela el Mar 22 Sep 2015 - 14:49

Buenas tardes.

Si pudieras aportar más información sobre los acuarios en cuestión, si tienes musguitos, el tipo de agua que usas, rutina de cambios, parámetros de los mismos si es posible o cualquier dato que se te ocurra, seguro que entre todos podemos echarte un cable.

Lo muevo al área de salud

--------------------------------------------------------------------
Enlaces de interés: Área general - Salud y enfermedades - Alimentación - Área Neocaridina - Área Caridina - Área cangrejos
Revista digital: Crustanews
Blog: La Ventana Verde
avatar
guela
Administrador

Mensajes : 5229
Localización : Madrid

Ver perfil de usuario http://www.crustaforo.com

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por Espectador el Mar 22 Sep 2015 - 15:09

Importante que nos digas si solo tienes gambas, sustratos, tipo de filtro...temperaturas...
avatar
Espectador

Mensajes : 1985
Localización : Cartagena (Spain)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por vaneiraya el Mar 22 Sep 2015 - 16:49

Gracias por vuestra respuesta.
El sustrato es akadama,tengo filtros de cascada y de esponja en los 3,solo tengo gambas,tengo musgo de java y peilla con troncos de chova,también tienen las piñas de aliso y las hojas de almendro,temperatura 24 o 25 grados.En verano no hago muchos cambios más bien relleno con agua embotellada y X goteo durante horas.Tengo los tds a 200 en las crystal y en las sakura 280.

vaneiraya

Mensajes : 26

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por vaneiraya el Mar 22 Sep 2015 - 16:53

Los demás parámetros os lo digo X la noche q los tengo apuntados.También les doy la comida en comederos de cristal y les echo de comer 1 día si 2 no.Tengo hydras,planarias y pulgas vamos q no m falta de nada

vaneiraya

Mensajes : 26

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por Malagon el Mar 22 Sep 2015 - 17:36

Los tdts no nos sirven para saber cual es el problema, puedes tener los tdts a 200 y la dureza a 1. Tiene posibilidad de medir la dureza? Y dinos que sales utilizas para subir la dureza.
avatar
Malagon

Mensajes : 878
Localización : Talavera de la Reina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por synte691 el Mar 22 Sep 2015 - 17:59

como dice malagon, intenta medir la dureza gh y nitratos por ejemplo. Te lo comento porque yo en verano sobre julio podia tener unas 120 crs y seguian criando. A dia de hoy me quedan unas 50-60 como mucho. El problema estaba en que rellenaba lo evaporado y hacia el cambio normal como el resto del año. ¿Cuál es la diferencia? Pues el resto del año añado como mucho 2 litros a lo evaporado en un 38 litros y cerca del litro en un 13 litros (a la semana) y su correspondiente cambio del 10% semanal. En verano ese relleno de lo evaporado podria irse a 6-8 litros y 3 respectivamente en esos acuarios. Mayor evaporación mayor subida en parametros como tds y nitratos. Rellenaba con osmosis esos litros pero el cambio de osmosis + sales seguia siendo del 10% por lo cual estaba creando una inestabilidad en el acuario. Los nitratos estaban entre 20-50.

Ahora hay otro compañero que le pasa igual y es porque tiene los nitratos altos.

Revisa tambien las esponjas de los filtros y material filtrante de los filtros de mochila que se suelen saturar y dejan de llevar a cabo su finalidad y puede terminar subiendote los valores de No3, etc...

Pd: ?dispones de alimento para las crias?. Teniendo un acuario maduro muchas encontraran algo de alimento en el acuario, pero no es suficiente y necesitaras de comida mas especifica para ellas

--------------------------------------------------------------------
***más vale crs en acuario maduro que ciento palmando***
avatar
synte691

Mensajes : 144

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por jmlast el Mar 22 Sep 2015 - 18:47

tienes rocas en los acuarios?

--------------------------------------------------------------------
http://www.crustanews.com/

LAST
avatar
jmlast

Mensajes : 5933
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por Espectador el Mar 22 Sep 2015 - 22:48

jmlast escribió:tienes rocas en los acuarios?
"El gato escaldado, del agua fría huye"...¿y alguna decoración sintética que pueda estar pintada?...
avatar
Espectador

Mensajes : 1985
Localización : Cartagena (Spain)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por vaneiraya el Miér 23 Sep 2015 - 1:13

El ph lo tengo a 6 6,5,el kh a 1 y el gh a 4,nitritos 0.....lo que no hago es echar comida para crías!!!!podría ser eso??no tengo rocas ni decoración rara mañana colgaré fotos para que los veáis.Muchas gracias X la ayuda que me estáis dando

vaneiraya

Mensajes : 26

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por Espectador el Miér 23 Sep 2015 - 10:07

Yo no pongo comida para crías y me crecen estupendamente con lo que pillan. Seguimos...
avatar
Espectador

Mensajes : 1985
Localización : Cartagena (Spain)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por Malagon el Miér 23 Sep 2015 - 10:56

A mi me parece que con un gh de 4, los ppm a 200 están muy altos.

Es decir, si con un gh 4 con agua destilada y sales los ppm deberían estar en torno a 100ppm, hablamos de que tienes otros 100ppm de partículas disueltas, que pueden ser beneficiosas, neutras o perjudiciales.

Con que sales subes la dureza? El agua embotellada que niveles tiene en la botella? Que marca es?Has medido NH4 y NO3? Notas bajas en las adultas por problemas de muda?
avatar
Malagon

Mensajes : 878
Localización : Talavera de la Reina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por jmlast el Miér 23 Sep 2015 - 13:53

Yo veo mas q mas q comida es un problema de parámetros como te dicen.

--------------------------------------------------------------------
http://www.crustanews.com/

LAST
avatar
jmlast

Mensajes : 5933
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por vaneiraya el Miér 23 Sep 2015 - 17:05

Bee shrimp se llama con lo que subo la dureza,.
El agua es la de Nestlé de jarras
No noto bajas en las adultas pero no me mudan lo que deberían,ahora tengo una embarazada de las crystal y no me gustaría que se me murieran.
A cuanto debería tener el gh??como lo bajo???

vaneiraya

Mensajes : 26

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por Malagon el Miér 23 Sep 2015 - 17:38

Sigue sin cuadrarme, el gh esta bien para mi gusto algo bajo, lo subiría hasta 5 o 6.

Pero para que te has una idea, a mi con agua de ósmosis a 6ppm adito esas sales hasta un gh de 6 y se me queda en 140ppm, el resto hasta 180ppm adito sulfato potásico para subir los ppm a 180 y no tocar la dureza (solo por el capricho de las plantas, si no mejor no tocarlo)

En tu caso por lo que comentas no veo ningún problema en los parámetros, me mosquean los ppm y subiría un grado la dureza para ver si notas mejoría.

Podrías medir los parámetros del agua de Nestlé?
avatar
Malagon

Mensajes : 878
Localización : Talavera de la Reina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por vaneiraya el Miér 23 Sep 2015 - 17:48

Sí sin problema está noche lo miro y te digo,muchísimas gracias de verdad a ver I entre todos os mando fotos de mis pequeñas

vaneiraya

Mensajes : 26

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por mmsequera el Miér 23 Sep 2015 - 21:44

Esos valores que pones son perfectos para caridinas, con las crystal black también tienes problemas??
Los valores para neocaridinas los tienes un pelo bajos todos, el menos preocupante es el ph pues son bastante duras pero ese kh y gh deberías subirlo, estaría mejor un kh de 3 o 4 y un gh al rededor de 7 u 8.

mmsequera

Mensajes : 214

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por arcadio4240 el Miér 23 Sep 2015 - 22:21

Hola.
Después de varios años manteniendo caridinas , me he dado cuenta que no hay unos parámetros perfectos, pero si unos recomendables.
Una cosa muy importante es saber que parámetros tiene el agua con la que haces los cambios.
Por ejemplo si el agua del cambio tiene un kh de 3-4, el ph de esta agua estará en torno a 7 , y los tds mas altos que si tuviera kh 0.
Como tu sustrato es akadama y es un sustrato vivo, este se encarga de absorber los carbonatos que lleva el agua dejando el kh a 0 y acidificando el agua con un ph 6-6.8.
Cada vez que haces el cambio del agua y esta lleva un KH y PH  muy diferente al que tiene tu acuario , afecta mucho a las gambitas y en especial a las crias.
Al menos eso es lo que yo he notado con mis acuarios.

arcadio4240

Mensajes : 111

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por vaneiraya el Jue 24 Sep 2015 - 0:40

Los valores del agua de botella son Gh menos de 3,kh a 0 y ph 6.Creo que son buenos no??o me equivoco??

vaneiraya

Mensajes : 26

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por vaneiraya el Jue 24 Sep 2015 - 0:43


vaneiraya

Mensajes : 26

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por vaneiraya el Jue 24 Sep 2015 - 0:47


Gambario sakura Black y sakura Red
Ahora mismo tengo 20 black,5 sakura Red y 7 crystal black,

vaneiraya

Mensajes : 26

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por vaneiraya el Jue 24 Sep 2015 - 0:52


Mi gran esperanza jeje que me vivan estos pequeños huevos

vaneiraya

Mensajes : 26

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por vaneiraya el Jue 24 Sep 2015 - 0:54


vaneiraya

Mensajes : 26

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por carioco el Mar 27 Oct 2015 - 12:04

que tiempo lleva montado? no se ven algas...

carioco

Mensajes : 22

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mis crías no viven

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.