Aquaclear con perdidas?

Ver el tema anterior Ver el tema siguiente Ir abajo

Aquaclear con perdidas?

Mensaje por Bitxeta el Sáb 19 Oct 2013 - 15:15

El caso es que no hace mucho desmonte deprisa y corriendo un 60l que tenia montado pensando que perdia agua, y ahi quedo el filtro... apartado.
Hoy lo monte en el 200l para que fuese madurando y... SORPRESA!! Quien pierde es el filtro.... Suspect el comedor con una charcadeagua🇳🇴 

Alguna idea de como arreglar esto? He quitado el motor de su sitio para comprobar la junta torica y parece todo perfecto.
Ahora estoy llenando un cubo de agua para probarlo ahi primero... sino... nose.... meterle silicona a la junta???
avatar
Bitxeta

Mensajes : 1022
Localización : Menorca

Ver perfil de usuario

Volver arriba Ir abajo

Re: Aquaclear con perdidas?

Mensaje por jmlast el Sáb 19 Oct 2013 - 16:26

y las gomas están bien?? Yo de esto ni idea jaja

--------------------------------------------------------------------
http://www.crustanews.com/

LAST
avatar
jmlast

Mensajes : 5921
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Aquaclear con perdidas?

Mensaje por Felixuco el Sáb 19 Oct 2013 - 16:32

Yo compre un eheim de segunda mano y también perdía, lo que hice fue sacar la junta (supongo que la torica)y poner un par de gomas normales de esas anchas y encima la torica así costaba más cerrarlo y se quedo más hermético y perfecto no me
Pierde(toco madera para que dure mucho jajajajaj)
Suerte y que lo arregles pronto

--------------------------------------------------------------------
Mi gambario de blue jellys

Papilla para gambas
avatar
Felixuco

Mensajes : 190
Localización : Albacete

Ver perfil de usuario

Volver arriba Ir abajo

Re: Aquaclear con perdidas?

Mensaje por Bitxeta el Sáb 19 Oct 2013 - 16:41

Bueno, confirmado que es el filtro. La junta esta en buen estado.
Nose si sellar la junta con silicona, si meterle teflon a la rosca, si mandarlo a la porra....pale 
avatar
Bitxeta

Mensajes : 1022
Localización : Menorca

Ver perfil de usuario

Volver arriba Ir abajo

Re: Aquaclear con perdidas?

Mensaje por Bluesmen el Sáb 19 Oct 2013 - 19:30

Primero paciencia ....Razz 
Que filtro es exactamente?
De donde pierde ???
avatar
Bluesmen

Mensajes : 1052
Localización : Guipuzcoa

Ver perfil de usuario

Volver arriba Ir abajo

Re: Aquaclear con perdidas?

Mensaje por Bluesmen el Sáb 19 Oct 2013 - 19:31

Pasate por el box
avatar
Bluesmen

Mensajes : 1052
Localización : Guipuzcoa

Ver perfil de usuario

Volver arriba Ir abajo

Re: Aquaclear con perdidas?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.